Une autre question me turlupine.

Discussion dans 'Question' créé par HeyFulls, 9 Février 2018.

  1. HeyFulls

    HeyFulls Lv.14

    Inscrit:
    12 Novembre 2016
    Messages:
    1 301
    J'aime reçus:
    421
    Bonjour,

    J’aimerais savoir (s’il y a une réponse) pourquoi quand je me connecte sur bloodybattle ça met longtemps à ouvrir la boussole enfin à ce connecté mais quand je vais sur d’autres serveurs bien connue ça ne bug pas? Genre je vous explique, je joue avec le câble ethernet et donc sur tous les serveurs j’ai une bonne connections, mais il y a que sur bloodybattle où quand je me connecte soit sa met trop longtemps pour ouvrir la boussole, sois sa l’ouvre vite mais quand je séléctionne le mode de jeux il ne se lance pas donc je dois attendre 5min à peu près pour pouvoir jouer... c’est très embarrassant, c’est pour ça que je fais ce poste pour savoir si d’autres personnes on ce problème ou si c’est juste un bug comme ça, (en tout cas dîtes pas que c’est ma connexion car sur tous les serveurs (connus) elle marche niquel je tourne à 10-20ms et il y a que sur bloody ou je me tappe du 137ms)
     
  2. Suprayz

    Suprayz MDC Membre du personnel

    Inscrit:
    6 Juin 2017
    Messages:
    238
    J'aime reçus:
    160
    Moi sur bloody, quand y'a beaucoup de joueurs connectés, j'ai genre 66 ms (C'est le meilleur ping que je peux avoir dans mon bled) pendant 3 secondes puis ça monte à 140 pendant 1 secondes puis ça redescend.
     
  3. HeyFulls

    HeyFulls Lv.14

    Inscrit:
    12 Novembre 2016
    Messages:
    1 301
    J'aime reçus:
    421
    Ahh dac donc moi c’est pas normal
     
    kileray et Suprayz aiment ça.
  4. zVeazy

    zVeazy Lv.7

    Inscrit:
    11 Novembre 2017
    Messages:
    103
    J'aime reçus:
    13
    tkt pas c'est pas ta co c'est bloody , j'ai une co de bledart sur lifecraft (avec 5000 joueurs) je ne lague pas
     
  5. _PiccoLo_

    _PiccoLo_ Lv.11

    Inscrit:
    9 Août 2017
    Messages:
    728
    J'aime reçus:
    174
    Vous plaigniez pas je suis a plus de 200 ms constamment.
     
  6. zVeazy

    zVeazy Lv.7

    Inscrit:
    11 Novembre 2017
    Messages:
    103
    J'aime reçus:
    13
    mon pote pour suprimez mes mails ils me faut du temps wesh c'est pire que la play3 moi sa dépasse pas 1giga dram a un moment faut arreter les conneries....
     
  7. UnPetitPandaSwag_

    UnPetitPandaSwag_ Lv.9

    Inscrit:
    29 Juillet 2017
    Messages:
    305
    J'aime reçus:
    121
  8. HeyFulls

    HeyFulls Lv.14

    Inscrit:
    12 Novembre 2016
    Messages:
    1 301
    J'aime reçus:
    421
    Ahh dac merci beaucoup
    Euh... l’autre jour je faisais du 700 ms sans la câble eternet xD
    Don’t critique my langage xD
     

Partager cette page